* riece-unread.el (riece-unread-requires): Require 'riece-history.
[riece] / lisp / ChangeLog
index e8b3766..9c32c3f 100644 (file)
@@ -1,3 +1,7 @@
+2005-08-31  Daiki Ueno  <ueno@unixuser.org>
+
+       * riece-unread.el (riece-unread-requires): Require 'riece-history.
+
 2005-08-29  Daiki Ueno  <ueno@unixuser.org>
 
        * Riece: Version 2.0.0 released.